Поздравления с 8 МАРТА

Поздравления на все случаи

Что Женщине нужно на самом-то деле,
Мы более-менее, вроде бы, знаем!
И все, что себе пожелать вы хотели б -
Мы именно этого вам и желаем!
Успехов - в работе! Погоды - приятной!
Любви - чистой, нежной и неоднократной!
Детей - разнополых! Пальто - по фигуре!
Соседей в купе - что не пьют и не курят!
Волос - шелковистых! Зубов - белоснежных!
Мужей - состоятельных! Спонсоров - нежных!
Любовников - умных! Супругов - в законе!
Свекровей - живущих в другом регионе!
Невесток - покорных! Тарелок - помытых!
Мужей - не храпящих и на ночь побритых!
Коллег - не зацикленных только на бабах!
Врагов - слабосильных! Врагов - сильно слабых!
Обедов - в постель! Впечатлений - полярных!
И... этих... ну... в общем, того... регулярных!
Чулок - без затяжек! Ни дня - без обновки!
Мужей - в очень длительной командировке!
Любви - обжигающей, как в сериале!
По пять сериалов - на каждом канале!
Романов - курортных! Порывов - безумных!
Соседей и снизу и сверху - бесшумных!
Поездок - не на огород, а на море!
Пироженок - вкусных, но чтоб без калорий!
Машин - иностранных, но руль чтобы слева!
Духов - от Диора! Цветов - ежедневно!
Намерений - разных, но лучше серьезных!
Жилищ - пятикомнатных и пятизвездных!
Заслуженный отпуск - на пляжах и волнах!
Троллейбусов - вовремя и неполных!
Билетов в автобусах - только счастливых!
Друзей - не занудных! Подруг - не ревнивых!
Мужей - состоятельных! (Как говорится,
Раз сильно желаешь - не грех повториться!)
Любви - чтобы воспламенялась, как порох!
(Когда это важно, не жалко повторов)
Стиральных машин, пылесосов, комбайнов -
И функциональных, и стильных дизайнов.
Страстей - изнурительных! Трудностей - кратких!
Брильянтов - не меньше, чем 40 каратов!
Сантехники - импортной! Родов - без боли!
Проблем - никаких! Шифоньеров - без моли!
И... кажется... что-то еще мы забыли...
А-а-а, ясно!
Любви!!!
И сервантов - без пыли!!!
И сбыться - мечте стать великой артисткой!!!
И Женского Дня - в год хотя бы раз 300!!!
Ну, вот и поздравили мы, как могли:
Мужчины Вселенной - всех женщин Земли!

Российских женщин красота -
Дитя простора и мороза.
Сродни ей разве что береза,
В ней мягкость, свет и чистота.
Так мягки плавные черты,
Румянец светится, алея…
Нет, в целом мире нет светлее,
Добрее русской красоты!

Среди весенних первых дней
8 Марта всех дороже.
На всей земле, для всех людей
Весна и женщины похожи.
Успехов Вам, здоровья Вам
И счастья пожелаем
И с первым праздником весны
Сердечно поздравляем.

О, Женщины!
Я Вас люблю без памяти
И не могу, признаться, устоять,
Когда меня Вы с ног с улыбкой валите,
И я готов любить Вас и страдать.

Мужайтесь, женщины! Мужайте!
Себя свободой окружайте!
Решайте, ведь еще не поздно,
Ведь мир - не домик из слюды.
О женщины, хватайте звезды
И перепутайте следы!
И совершенством поражайте!
И смейтесь! И детей рожайте!

Славим вас, душой красивых,
Добрых сердцем, неспесивых,
Не сердитых и не гордых,
Шебутных и непокорных,
Нежных, преданных, усталых,
Озабоченных, счастливых,
Чаще милых, реже вздорных,
Наших женщин чудотворных!

В этот день, весной согретый
Все цветы, улыбки Вам!
Чтоб печали Вы не знали,
Даже легкой грусти тень,
Чтоб всегда глаза сияли,
И не только в этот день!

С первой капелью,
С последней метелью,
С праздником юной Весны!
Вас поздравляем
Сердечно желаем:
Счастья, здоровья,
Удач, красоты!

Месяц март и день восьмой.
Запахло в воздухе весной.
Весну мы будем славить
И разрешите Вас поздравить
С международным женским днем!

О, женщины! Пьянея от восторга,
Спешим поздравить с праздником весны!
Сердца без боя отдаем и торга,
Плывя на блеск пленительной блесны.
Не чуя ног, летим мы вам навстречу,
Чтоб оградить от будничных забот
И бремя ваших дел берем на плечи...
Вот так! Чего не сделаешь раз в год.

О, руки женщины земной!
Вы под любой звездой и небом
Цветами пахнете весной,
Зимою - снегом, летом - хлебом.
Будь свята, женщины рука,
В которой скрыта неизменно
Боль, долгая во все века,
И радость, что всегда мгновенна.
В тебе сокрыт беззвучный звук
Всех песен счастья и несчастья.
Будь свята, слабость женских рук,
Неограниченность их власти!

Здоровья, счастья и большой любви
Всем женщинам сегодня пожелаем.
Ах, если б в марте пели соловьи
Или цвела сирень, как в тёплом мае.

Сегодня день особый! Правда?
Прекрасный праздник у весны!
Сегодня День 8 Марта -
Так пусть счастливой будешь ты!
Весна! Как много в этом слове:
Добра, любви и теплоты.
Пусть в ожидающей природе
Тебе цветут ее цветы!
Пусть в этот день - 8 Марта -
Уйдут тревоги и придут мечты!

Не отмели еще метели,
Не отшумели до конца,
А наши души потеплели
И посчастливили сердца.
Пускай зима полна азарта,
Весна пришла сегодня к нам.
Сегодня день 8-ого Марта
И мы желаем счастья вам.

В этот мартовский день,
Мы желаем Вам добра, что вначале Весны
В день, когда пробуждаются силы природы
Мы хотим Вас поздравить от чистой души
Пожелать Вам здоровья и счастья на долгие годы!
Пусть весь год женский день не кончается,
Пусть в честь Вас прожурчат ручейки,
Пусть Вам солнце всю жизнь улыбается,
А мужчины пусть дарят цветы!

Милые женщины! Мы вам желаем:
Будьте счастливы в апреле и в мае,
Нынче и завтра, и тысячи лет!
Нынче на женщинах держится свет.

Журчание ручьев прозрачных,
Мир пробуждая ото сна,
Улыбкой солнца в небе мрачном
Верх над зимой берет весна.
Весна приносит обновленье,
Улыбки, счастье и цветы.
И я хочу, чтоб в день весны рожденье
Твои исполнились мечты.

Милые женщины вездесущие
И всегда, куда-нибудь и что-нибудь несущие,
Пусть родимая земля даст Вам силы,
А мужчины подарят любовь.

Вы прелестны, словно розы,
Только разница одна:
Розы вянут от мороза,
Прелесть женщин - никогда!

Мы вас всю жизнь благодарить готовы
За каждый приготовленный обед,
За сказанное ласковое слово,
За то земное чудо из чудес -
Танюш, Катюш, Андрюшек, Ларок, Севок,
За всех наследных принцев и принцесс,
Поклон вам низкий, наши королевы!
Женщины!
Без вас ни хлеба нет, ни вина,
Без вас ни отдыха нет, ни сна,
Без вас любая еда пресна,
И речи родимой нет,
Нет ни сказочника, ни пастуха,
Без Вас заплачешь от пустяка,
И солнечный блекнет свет.
Женщина?
Мужеству твоему
Сама Земля дивилась подчас,
Мы честные лишь потому,
Что ты воспитала нас.

Пусть в жизни будет все прекрасно
И слез не будет никогда,
Пусть будет все светло и ясно,
Хоть жизнь, порою, и сложна.
И в этот день, такой прекрасный,
Желаю в счастье утонуть,
Забыть желаю все ненастья
И нежной радостью вздохнуть!
Желаю крепкого здоровья,
Жить столько, сколько хватит сил,
Чтоб муж согрел своей любовью
И на руках тебя носил!

С весенним, светлым женским днем
От всей души Вас поздравляем.
Все то, чем дышим и живем
Иметь с избытком Вам желаем.
Быть мужу воздухом весенним
Не знать нужды, не знать лишений.
Быть незабудкой средь друзей,
Быть солнцем летним для детей.
Знать только радость и успех
Улыбки, комплименты, смех.

Среди весенних первых дней
8 Марта всех дороже.
На всей земле, для всех людей
Весна и женщины похожи.

Я поздравляю дам прекрасных
С весенним солнцем, пеньем птиц
И с синевой высокой, ясной.
Пусть украшеньем Ваших лиц
Послужит нежная улыбка,
Сиянье ласковое глаз.
Пустяк мой дар - всего открытка.
Но, знак, что думаю о Вас!

Бабушки, мамы, девчонки,
Женщины нашей страны,
Хочется всех Вас поздравить,
С праздником первой весны!
Целый год вы были в заботах,
Не могли и спины разогнуть,
Но сегодня кончайте работать,
Вам давно пора отдохнуть.
Мы, мужчины, Вас обожаем,
За любовь, красоту и за труд.
И позвольте сегодня избавить
Ваши нежные руки от пут.
Мы оденем халат хозяйки
И заботу о детях возьмем.
Вручим Вам цветы и подарки
И на праздник торт испечем!

Женщина!
Все умеет: и петь, и плясать,
Благородством владеть и коварством,
Все умеет: и шить, и стирать,
А еще управлять государством.
Все умеет: страдать и любить,
Быть судьбою и горькой и сладкой.
И умеет понятною быть,
Навсегда оставаясь загадкой…

Так повелось от века к веку -
На волю женщин положись:
И жизнь дарует человеку,
И принимает эту жизнь.
Нам сомневаться нет резона,
Чей свет принять за эталон…
Примите, милые мадонны,
От всех мужчин земной поклон.

Любую глупость ради вас
Легко свершали наши предки;
Из-за прекрасных ваших глаз
Безумства и у нас нередки.
Ах, женщины, вся наша слава
Вам покоряется сама
О, восхитительное право
Пленять нас и сводить с ума!

Любимое женское имя -
Заветное имя любви…
Наташе, Татьяне, Марине
Мы песни слагаем свои.
Поем вдохновенно и нежно
О самых прекрасных, о них -
Светланах, Оксанах, Надеждах
Для сердца всегда дорогих.

От души вас поздравляем
С самым лучшим днем весны.
Пусть он дарит вам улыбки,
Пусть для вас цветут сады!
Будьте счастливы, красивы,
Вечно молоды душой.
Пусть печали и невзгоды
Обойдут вас стороной!

О, сколько таинств в женщине таится -
Светла, как звезды, как земля щедра.
Спасибо ей за подвиг материнства,
За дар любви, за торжество добра!

Мы Вас сегодня поздравляем
С Международным женским днем,
Свои стихи Вам посвящаем,
Статьи в газетах помещаем
И песни о любви поем.
Пусть Вы давно уже воспеты
Шекспиром, Пушкиным, Толстым,
Как прежде, пишутся сонеты
И по ночам не спят поэты,
К любимым наводя мосты.

Любимые наши и славные
Хозяйки домов и сердец,
Прекрасные, добрые, главные,
Природы и мира венец!
Пусть праздник ваш будет красивым,
А жизнь - веселей и щедрей,
Цветите всем близким на диво
От нежной заботы мужей!

Твои глаза всегда добром лучатся,
Твоих достоинств всех не перечесть.
Какое счастье - всем с тобой общаться,
Какая радость - ты на свете есть!

Что женщине сегодня пожелать?
Чтоб счастлива была, как мать,
Всегда любима, как жена,
А как работница - ценна,
Чтоб дом всегда был полон света,
Морщинки если - то от смеха,
И чтоб не встретились несчастья,
А если слезы - то от счастья!

Милые женщины, добрые, верные!
С новой весной Вас, с каплями первыми!
Мирного неба Вам, солнца лучистого,
Счастья заветного, самого чистого!
Много Вам ласки, тепла, доброты, -
Пусть исполняются Ваши мечты!

Спасибо вам за вашу доброту
За вашу дружбу, преданность и даже
За лишний нерабочий день в году
Спасибо вам, волшебницы вы наши!

Признаться надо в этот час,
Что в центре мирозданья -
Вы, женщины. Мы любим вас,
Как в первый миг свиданья!

Хочу сегодня я адресовать
Часть поздравлений с женским днем...
Мужчинам!
Считаю я: достаточно причин
К тому, чтоб в праздник этот
Поздравить с тем сегодня нас, мужчин,
Что существуют женщины на свете!

Улыбка женщины, что чище может быть?
Улыбку женщины кто может не любить?
Улыбка женщины согреет Вас теплом,
Улыбка женщины осветит все кругом.
Улыбка женщины, что может быть нежней?
Красу морей и неприступность скал,
Сиянье звезд могу сравнить ли с ней?
И тот, кто единения искал.
Нашел в ней мир загадки и любви.
Улыбкой женщины, мир голубой, живи!

Сердечных слов немало подыскать
Мужчины благодарные могли бы...
И мне сегодня хочется сказать
То самое, извечное "спасибо".
Спасибо вам за повседневный труд,
За то, что вы от нас не отстаете
(Об умственной уж я не говорю),
Но даже и в физической работе.
За то, что даже в трудные года,
Не уступая в доблести мужчинам,
Вы оставались все-таки всегда
Прекраснейшею нашей половиной!

В этот день 8 Марта
Мы желаем Вам добра,
И цветов охапку,
И весеннего тепла.
Много радости, здоровья,
Быть красивою всегда,
Чтоб счастливая улыбка
Не сходила с лица!

Теща моя,
Поздравляю тебя,
Мамин нынче праздник -
Ты мать для меня.
Дай расцелую,
Как маму свою,
Как не целовал я
Давненько жену.
Теща моя,
Вот дары от меня:
В Женский день скупиться
Не стал для тебя.
Будь в этот день
Вся в подарках, цветах.
Была б похудее -
Носил на руках.

Приятней нет и проще,
Чем с праздником весны
Свою поздравить тещу -
Мать любящей жены.
Сердечно поздравляю
С нахлынувшей весной
И искренне желаю
Быть вечно молодой,
Заботливой,сердечной
И любящей, конечно!
Прочь, хмурое ненастье!
Какие твои годы?!
Желаю только счастья,
Солнечной погоды.

Проверена годами дружба,
И объяснять тебе не нужно,
Подруга милая моя,
Как дорога ты для меня.
И в Женский день, наш общий праздник,
Когда все чаще солнце дразнит
И оживает все вокруг,
Есть повод поздравлять подруг.
Мужское ценим мы вниманье,
Пусть все свершатся ожиданья.
Но поздравленье от меня
Важней пусть будет для тебя.
Подруга верная моя,
От всей души желаю я,
Чтоб ты была всегда красивой,
Задорной, радостной, счастливой.
Моя любимая подруга,
Поздравить я хочу тебя,
Хоть мы поссорились, а зря,
Мы жить не можем друг без друга.
В народе правду говорят:
Тот мира хочет поскорее
Из двух, кто любит посильнее, -
Так, значит, я люблю тебя!

Я сестренку свою поздравляю, хоть рано
Ей еще становиться заботливой мамой.
Но уже и сейчас, несмотря на года,
Обо мне так печется родная сестра.
Мне порою обидно, что я ее младше.
Сам ее опекал, если был бы я старше.
Защищал от мальчишек на нашем дворе
Проверял бы уроки, жалел на катке,
С ней гонял бы я мяч и водил на футбол,
Для нее бы я лучшие книги нашел!
Я вину бы всю брал за нее на себя.
Но все делает это сестра за меня...

Моя младшая сестренка,
Ты совсем еще девчонка.
Но когда-то будешь мамой,
Поздравлять тебя все станут.
А я младшую сестру
Поздравлять сейчас хочу.
Умной будь, красивой самой.
Не спеши быть взрослой, мамой.

Жизнь, словно воплощенная мечта:
Все есть в тебе - и ум и красота!
И я желаю, чтоб спокойна и светла
Тебя дорога к счастью привела,
Чтобы судьба удачу подарила,
Чтоб вечная весна в душе царила.

В душе и за окном
Цветет весна!
Ты, ей подобно,
Прелести полна.
Искрится смех,
Глаза сияют озорно,
А жизнь пьянит,
Как крепкое вино!
Прольются счастьем
Звездные дожди -
Ты лишь надейся,
Верь, люби и жди!

Любимые наши и славные
Хозяйки домов и сердец,
Прекрасные, добрые, главные,
Природы и мира венец!
Пусть праздник ваш будет красивым,
А жизнь - веселей и щедрей,
Цветите всем близким на диво
От нежной заботы мужей!

All Rights Reserved. ©2003-2005 by UserTeam.


Любимой

Я люблю свою жизнь потому,
Что Ты в ней,
А Тебя, потому,
Что Ты в жизни моей!

Женушка! Женуленька моя!
С праздником тебя я поздравляю!
Милая! От всей души желаю:
Видеть, слышать, чувствовать тебя,
Каждый день и каждое мгновенье.
Может быть - все это откровенное,
Но без этого - я просто не могу,
Потому что я тебя люблю!

Жена, я поздравлять готов!
Я накупил тебе цветов
И воз подарков я принес,
Как настоящий Дед Мороз.
Ну поцелуй скорей меня -
И я растаю от тебя.
Мне повезло сильнее всех:
Моей жене не нужен мех,
Ни бриллианты, ни шелка -
Спокойна к ним моя жена.
Не манит блеск колец, цепей,
А для нее всего ценней
Красивые цветы и я -
Так принимай, любимая!
8 марта - Женский день.
Мне женщин поздравлять не лень.
Всегда любил их и люблю.
Но больше всех свою жену.
Она красива и умна,
И с чувством юмора дружна,
И потому - моя жена!
Хотя люблю всех женщин я.
Но в Женский день ее одну
Поздравлю я по всей программе.
Всем я улыбки подарю,
Жену осыплю же цветами.
Моим подаркам нет числа,
Как нет предела восхищенью:
Раз лучше всех моя жена -
Достойна лучших поздравлений!

Только тем я и буду утешен,
Что прошли, одаряя сполна
По душе моей несколько женщин,
Но осталась со мною одна.

Март - мастер души ублажать
Теплом, в котором сладко греться,
И от весны не убежать,
И от любви не спрятать сердце.

Отшумит и умчится любая беда,
Как весенней порою грохочущий гром.
Если с вами она, если рядом всегда
Женщина, на которой держится дом.

Свет - женщина, невеста и жена,
На ней добра и вечности печать,
Она любить умеет и прощать,
И потому хранит природа в ней
Как тайну тайн, извечной жизни завязь.
И сам ты вдруг становишься светлей
Ее земных волшебных рук касаясь.

Поэты женщин, знаю б, не воспели,
Не будь сердца их под душистым хмелем.
Не оттого, что женщине дано
Пьянить мужчин сильнее, чем вино.
Не оттого, что женщина - цветы,
Не оттого, что женщина - мечты,
Не оттого, что женщина Земли
Загадочна, как на холстах Дали,
А главная причина, что она -
Любовница, невеста, мать, жена…

Все, что жизнью обещано,
Все придет, как весна,
Если рядом есть женщина,
Если любит она.

Твои любимые цветы
Согрею я своим дыханьем
В день Женского Очарованья.
Они прекрасны, как и ты!
И пусть исполнятся мечты,
И сбудутся Весны желанья,
И сердцу милые черты
Пленяют также обаяньем!

Ты родник, у которого жажду я.
Тайна ты, что известна не каждому.
Ты вершина моя неприступная,
Ты звезда моя, дальняя, крупная.
Ты цветок мой, в снегу зацветший.
Ты мой свет, хоть не мне ты светишь.

Аккуратность, расторопность, чуткость
Составляют добродетель жен.
Счастлив тот, кто каждую минуту
Лаской и вниманьем окружен!

Прикоснусь к рукам твоим атласным,
И меня тепло их одурманит.
Станет все расплывчато, неясно,
Как в рассветном призрачном тумане.
Я прильну к губам твоим медвяным,
Пахнущим свежинкой родниковой.
Стану полутрезвым, полупьяным,
Стану непривычно бестолковым.
Захлебнусь в волос твоих прибое,
В их каштанно - шелковом кипеньи;
И росу, что названа любовью,
Буду пить в смятенном наслажденьи.
Загляну в глаза твои большие,
Утону в них, и на самом дне
Буду счастлив, словно на вершине,
В их аквамаринной глубине.
Утону, а вслед за тем воскресну.
Просветленный, встану из глубин
И спою пронзительную песню,
Как люблю и как тобой любим!

С теплом,
С надеждами,
С мимозами,
С прекрасным праздником весны.
Пусть глаза сияют звездами
И вечно будут влюблены.

С 8 Марта тебя поздравляю,
Извини, что цветов не дарю,
От души тебе счастья желаю
И простую открытку шлю.
В ней все просто и очень красиво,
Теплота моих мыслей и слов,
Я хочу, чтоб жила ты счастливо,
Берегла свою честь и любовь...

Желаю счастья много, много.
Хочу, чтобы в жизни молодой
Тобою взятая дорога,
Не стала узкою тропой.
Еще любви со мной желаю
Огромной чистой как слеза,
И чтобы в жизни улыбались
Твои счастливые глаза.

Я дарю тебе мимозу,
На нее похожа ты.
Хоть прекрасна ты, как роза,
Но у розы есть шипы.
А в тебе нет недостатка.
Ты нежна, светла и гладка.
В Женский день дарю цветы,
Как положено мужчине.
Но по этой же причине
Поцелуешь меня ты?

Я тебя поздравляю, с праздником светлой Весны!
Радости, счастья желаю, сладкие видеть сны!
Пусть все невзгоды, ненастья, обходят тебя стороной!
Ведь это ж большое счастье, что встретились мы с тобой!

Моей нежной, любимой и ждущей,
Чьим теплом я всегда окружен,
И рукам ее не устающим
Поздравленья и низкий поклон!

Пусть день твой будет солнечным, прекрасным,
И розами твой будет устлан путь.
И каждый вечер, звездным, чистым, ясным.
О женщина, всегда счастливой будь!
Когда, играя первозданной силой,
Творила этот мир природа-мать,
Она в тебе, о женщина, вместила
Всю красоту свою и благодать.
В тебе порыв грозы, зари сиянье,
Великолепье гор и норов рек,
Отрада глаз, души очарованье,
Тобою вечны мир и человек.
В тебе природа все свое искусство
Запечатлела, чтоб сказать: "Хвала!"
И для тебя потом в порыве чувства
Влюбленного мужчину создала.


Маме

Про этот праздник много есть стихов,
Но поздравлять с ним, право, не устанем.
Пусть голоса детей, сливаясь в хор,
Поздравят вас, родные наши мамы!

Поздравляем
С праздником -
Женским днем,
И желаем радости
И удач во всем.
Пусть мужчины громко
Бьют в сплошной набат:
В мире воцарился
Вновь матриархат.
Разве это плохо?
Всем пора бы знать:
Род людской извечно
Продолжает мать.

Мама!
С праздником весенним
Я сердечно поздравляю!
Долгих лет, любви, веселья
От души тебе желаю!
Пусть растают все напасти
И развеются невзгоды.
Я желаю только счастья -
Пусть тебя не старят годы.
Чтоб не покидали силы,
Чтоб дела велись успешно,
Будь всегда такой красивой,
Улыбающейся, нежной!

Дорогая наша мама!
Поздравляем с женским днем!
Для тебя, для милой самой,
Этот тост произнесем.
Для тебя всегда мы дети,
Как живем - тебе видней,
Что едим и во что одеты -
Для тебя всего важней.
Мама, ты для нас - святая,
Ты на свете лучше всех,
До ста лет живи, родная,
В нас - твой жизненный успех.
Крепкого тебе здоровья,
Ты - наш женский идеал,
С восхищеньем и с любовью
Поднимаем мы бокал!

Как выразить заветное словами
Любимой, самой лучшей - моей маме
Я к ней прижмусь и крепко обниму -
Она поймет, как я ее люблю...

Столько песен и стихов
Посвятили мамам!
Мне чужих не надо слов
Для любимой самой.
Я для мамочки своей
Их искать не стану:
Все они - в душе моей,
Так люблю я маму.
Ей не только в Женский день
Дорого вниманье -
Но и каждый Божий день
Нужно пониманье
Легкой хвори и тревог,
Страсти к сериалам.
Слушать я ее готов,
Чтоб ни рассказала!
Нету женщины святей,
Чем родная мама.
Чтобы старость скрасить ей,
И луну достану.

С праздником весны тебя поздравляю!
Счастья, здоровья, веселья желаю!
Пусть эта весна принесёт для тебя
Много улыбок, тепла и добра!


Бабушке

Бабушку любимую мою
Я поздравить с Женским днем хочу.
Как она и я с самого утра
Раньше всех примуся за дела.
В доме приберусь и подмету,
Бабушкин рецептик я найду
И пирог ей в праздник подарю -
Удивлю я бабушку свою.
Но всех раньше бабушка сама
Поднялась и дом весь убрала.
Замесила тесто, испекла.
Лишь учуяв запах пирога,
Я проснулась. Бабушка моя
Встретила с улыбкою меня:
'Внученька, как долго ты спала!
Поздравляю с праздником тебя'.

Бабушку любимую мою
Я поздравить с Женским днем хочу
Как она, я с самого утра
Раньше всех примуся за дела.
В доме приберусь и подмету,
Бабушкин рецептик я найду
И пирог ей в праздник подарю -
Удивлю я бабушку свою.
Рада будет бабушка моя:
'Вот какой внук вырос у меня!'
Я ее покрепче обниму:
'Для тебя не то еще смогу'.

Душевная забота,
Умелая рука.
И спорится работа
У бабушки всегда.
Пирог - так самый вкусный,
Аж слюнки потекут,
Особенно с капустой,
Я так его люблю.
И штопает, и вяжет,
Сестренке младшей шьет.
Она починит даже
И кран, что течь дает.
Люблю свою бабулю!
И в Женский день ее
Поздравлю, расцелую
Две щечки горячо.


Коллеге

В стране бушующего беспредела,
Коррупции и криминала, -
Очаг порядка - дамы юр.отдела, -
Тончайший слой законности и права
На Ваши плечи, хрупкие хрустально,
Легла отнюдь не женская забота,
Чтобы законность соблюдалась идеально,
И платежом вершилася работа.
Оружье Ваше - не мужская сила,
Не пистолет, не бомба, не кастет -
Вы просто потрясающе красивы,
На что никто Вам не ответит "Нет!"

Может, это и нахально,
Я немного в Вас влюбленный:
Вы - сегодня не начальник,
Ну а я - не подчиненный.
От души Вас поздравляю
С первым праздником весенним
И, конечно. Вам желаю
Неземного настроенья,
Счастья, крепкого здоровья,
В деле всяческой удачи
Дней, наполненных любовью.
Только так и не иначе!

Не коллектив - цветущий луг:
Улыбки милые вокруг!
Смотрю на радостные лица -
В вас невозможно не влюбиться!
Прекрасною весеннею порой
В сердцах огонь пылает молодой.
Вот счастье, если будет так всегда!
Пусть обновление несут года.
Желаю радости, здоровья,
Одаривать друзей любовью
И в семейной жизни благодати,
Красотой любимых восхищайте.

Вы рядом с нами на работе,
Хотя домашние заботы
Порой на Вас еще лежат,
Мы, вся мужская половина,
Простить сегодня просим нас
За то, что часто мы, мужчины,
Шумим и спорим без причины,
Напрасно раздражая Вас.
Давайте навсегда решим:
Сегодня, завтра и в дальнейшем,
Мужчины, берегите женщин,
Чтоб сберегли они мужчин.

Сердечных слов немало подыскать
Мужчины благодарные могли бы...
И мне сегодня хочется сказать
То самое, извечное "спасибо".
Спасибо вам за повседневный труд.
За то, что вы от нас не отстаете
(Об умственной уж я не говорю),
Но даже и в физической работе.
За то, что даже в трудные года,
Не уступая в доблести мужчинам,
Вы оставались все-таки всегда
Прекраснейшею нашей половиной!


Тосты

Жили были две Розы: Красная и Белая. Обе они любили далекое Море, но поскольку жили от него далеко, то ждали, когда оно само придет к ним.
Наконец Белой Розе надоело ждать, и она решила сама отправиться к своему возлюбленному. Встретил ее в дороге Шмель и говорит:
- Роза, ты такая красивая, дай мне один лепесток!
Та не смогла отказать и дала один лепесток Шмелю. Следом за Шмелем прилетели Пчелы, за Пчелами - Муравьи, и т.д. и т.п. Когда же Белая Роза дошла до моря, у нее не осталось ни одного лепестка и Море не приняло ее.
Вслед за ней пошла к любимому и Красная Роза. Она не дала ни одного лепестка ни Шмелю, ни Пчелам, ни Муравьям, но пока она дошла до Моря, лепестки ее завяли, и Море тоже не приняло ее.
Мораль: дашь - завянешь, и не дашь - завянешь.
Так выпьем же за радости жизни!

Из дневника одной дамы, совершившей путешествие через Атлантику на корабле:
"Понедельник. Сегодня я обедала с капитаном за одним столом.
Вторник. Все утро провела на капитанском мостике.
Среда. Сегодня капитан сделал мне неприличное предложение.
Четверг. Капитан угрожает, что потопит корабль, если я не приму его предложение.
Пятница. Я счастлива. Сегодня ночью я спасла 500 человеческих жизней".
Так выпьем за наших спасительниц! За женщин!

Выпьем за то, чтобы солнце сияло, небо синело, розы цвели. А женщины были прекрасными!

Давайте-ка выпьем не за тех женщин, которые пьянствуют и бл..вуют, а за тех, кто при этом умудряется учиться и работать!

Мы знали все: дыханье вешнее,
Любовь и ласку рук родных.
И тост наш солнечный - за женщину -
Источник радостей живых!

Жена на людях должна быть дамой, дома - хозяйкой, в постели - проституткой.
За великое искусство быть женщиной!!!

Большая часть любовного влечения состоит из разговоров.
Выпьем же за приятных собеседниц.

Авантюрная женщина - та, которая любую авантюрную затею превращает в любовную увертюру.
За авантюрных женщин!

Согласно легендам, царица Тамара была очень красивой и коварной женщиной. Много было претендентов на ее руку и сердце, но она оставалась холодной. Тогда совет старейшин (не путать с Государственной Думой!) решил выдать ее замуж насильно. Ей пришлось согласиться, но она поставила условие:
- Я выйду замуж только за того, кто на коне перепрыгнет Дарьяльское ущелье!
И начали со всех сторон съезжаться женихи... В день турнира их набралось больше сотни. Один прыгнул - сорвался в ущелье. За Иим второй, третий... Все бесславно погибли. Остался один - самый последний претендент. Разогнал он своего горячего скакуна и... перепрыгнул! Подъезжает радостный к трону царицы: - О, несравненная! Я выполнил твое желание! Теперь ты должна стать моей женой!
Hо властолюбивая царица велела своим слугам скинуть юношу в пропасть. Слуги исполнили приказ.
- За что? - успел выкрикнуть юноша, падая вниз.
- А за компанию! - ответила царица.
Так выпьем, друзья, за хорошую компанию... И за женскую непредсказуемость!

Мужчины в присутствии женщины всегда стараются перещеголять друг друга в остроумии. Я тоже мог бы блеснуть красноречием, но не буду. Потому что женщины - непостижимый народ, и нередко они дарят свои улыбки не победителю, а побежденному. А знаете почему?
Восточная мудрость гласит:
"Хочешь узнать крепость стали - потри ее об оселок;
хочешь узнать силу коня - нагрузи его;
хочешь узнать ум мужчины - прислушайся к его речам;
хочешь постичь сердце женщины - никогда не постигнешь!"
Давайте провозгласим тост за здоровье и счастье непостижимых прекрасных женщин!

За жен поднимем этот тост,
За наших спутниц терпеливых
Всегда любимых и красивых,
Хотя их путь совсем непрост!
Пусть их судьба не обойдет
И каждой радость принесет.

Дорогие наши мамы,
Тост за вас - любимых самых,
Понимающих, умелых,
Добрых, ласковых и смелых,
И на всех путях земных
Вечно близких и родных!

Я вас сегодня поздравляю
С Международным женским днем,
За вас я тост свой предлагаю,
Чтоб были счастливы во всем,
Пусть в жизни будет все, что нужно,
Чем жизнь бывает хороша:
Любовь, здоровье, деньги, дружба
И вечно добрая душа!

С праздником весны, родная,
Поздравляем от души!
Тост поднять за твое счастье
Мы давно уже спешим.
Пусть уходят все невзгоды
И печали все уйдут,
Только радость тебе, ...,
Дни весенние несут.
Будь веселой и счастливой,
И красивой как сейчас.
Пусть сопутствует удача
Каждый день и каждый час!

Восьмое марта, день весенний,
Под солнцем начал таять снег,
Сегодня тостом и весельем
Поздравить мы хотим коллег.
Не только в этот день, коллеги,
А любим вас мы целый год.
Вы, как колеса у телеги,
Работе придаете ход.
Вы удивительно красивы,
Где вы - там чисто и уют,
Вы - как фундамент коллектива,
И вас всегда мужчины ждут.
Я пью за вас, за наших женщин,
Чтобы всегда цвела весна,
Чтоб жили дружно вы в дальнейшем -
За это выпьем все до дна!

За тех, кто дороги и милы,
К кому влечет любовь сама!
Вот дай-то Бог мне только силы
Сойти хоть раз еще с ума!
И, свой исполня долг первейший,
Во весь, что есть, поднявшись рост,
За наших дам, за милых женщин
Провозглашаю этот тост!

Хотя о возрасте женщин и музыки говорить не принято, а это значит, что женщина - это сама музыка, молва гласит, что сами женщины различают семь возрастов: ребенок, девочка, девушка, молодая женщина, молодая женщина, молодая женщина, молодая женщина. Я готов приложиться к рюмочке за вечно молодых и обаятельных женщин!

Нам совершенно очевидно, что без неба, без солнца, без воды, без природы мир не мог бы существовать. Вот так же и мы, мужчины, не можем существовать без дорогих наших женщин, умеющих разделить нашу печаль, утешить добрым словом и дать дельный совет.
Так выпьем же за прекрасных женщин - наших подруг и соратниц!

Очей прелестных огонь я обожаю! За женщин!

Знаете ли вы, почему женщины постоянно уменьшают себе возраст? Потому, что они вычеркивают из своей жизни бесполезные дни и годы, которые проходят без любви. Так выпьем за вас милые женщины, за вашу жизнь с пользой!

Больше всего нас привязывает к женщинам не разврат, а особая приятность жить возле них.
За то, чтобы не путать "возле них" и "с ними"!

Как говорил французский писатель Гийом Пиго Лебрен, "Те, кто хвалят женщин, знают их недостаточно; те кто ругает, не знает их вовсе".
Предлагаю тост за наших любимых женщин, которых мы никогда достаточно хорошо не знали и не узнаем!

В интересных женщинах самое интересное не то, что она вам может дать, а то, что вы от нее хотите.
За женщин, вызывающих интересные желания.

Говорят, что брак - источник молодости для женщин.
Выпьем за женщин, которые знают, где бурлят воды источника молодости!

Юный монах проходил мимо дома вдовы, которая обманом зазвала его к себе и заперла.
"Я не выпущу тебя до тех пор, - сказала она ему, - пока ты не выполнишь одно из моих трех желаний: или выпьешь вина, или проведешь со мной ночь, или убьешь мою козу."
Но монах не мог пить вина, не мог прикоснуться к женщине и, тем более, не мог посягнуть на чью-то жизнь. Однако надо было выбирать.
Он подумал, что выпить вина - наименьший грех. Но когда он выпил вино, он согрешил с женщиной, а потом убил её козу.
Так давайте выпьем за исполнение всех желаний женщины!

Безмолвная женщина - та, которая хорошо знает, кто чего стоит, и поэтому молчит.
За безмолвных, молчание которых дорого стоит!

Один медик так объяснялся своей любимой: "Язва моего сердца, ты нанесла глубокую рану моей душе, твои лучезарные глаза прожгли мою сущность. Ум мой слабеет, как желудок от двойного приема слабительного. Пожалей меня, будь пластырем моей души и бальзамом от страданий". Дорогие женщины, будьте пластырями для наших душ и бальзамом от страданий!

Один женатый мужчина предостерегал всех своих друзей от увлечения женщинами и дружбы с ними. Его жена, узнав об этом, очень рассердилась и решила наказать мужа. Как-то раз она подсыпала мужу и еду немного наркотика. Как только снадобье подействовало, и муж перестал что-либо понимать, она надела на своего благоверного седло и узду и села на него верхом. Когда рассудок вернулся к мужчине, он с удивлением увидел, что во рту у него узда, на спине - седло, а на нем сидит жена и едут они по базару. Поняв, что жена над ним зло подшутила, он воскликнул:
- О люди! Теперь вы видите, на что способны женщины! Так выпьем же за наших милых женщин, способных даже оседлать мужчин!

Искать истину не то же самое, что желать женщину.
Выпьем за истину, которую я нашел: ищите женщину!

Идет веселый и могучий мужчина по пустыне. Он изнемогает от жажды.
Навстречу ему едет прекрасная девушка. Мужчина остановил ее и просит:
- Дай глоток воды! Умираю от жажды!
Девушка посмотрела на мужчину и подумала, что вода для него только предлог. Таким путем он хочет завладеть ею. Девушка отказала ему, воды не дала. Отъехав несколько километров, она подумала: а вдруг и взаправду он хочет воды. Девушка возвращается назад, а мужчина лежит мертвый.
Так выпьем же за то, чтобы женщины всегда исполняли просьбы и желания мужчин!

Великий Лопе де Вега произнес:
"Кто не обожает недостатки той, которую он любит, тот не может сказать, что он в самом деле влюблен."
Так выпьем за недостатки наших любимых.

За тех, кто дороги и милы,
К кому влечет любовь сама!
Вот дай-то Бог мне только силы
Сойти хоть раз еще с ума!
И, свой исполня долг первейший,
Во весь, что есть, поднявшись рост,
За наших дам, за милых женщин
Провозглашаю этот тост!

Знаете ли вы, почему Бог создал женщину из ребра, а не из другой части тела Адама? Сейчас я вам объясню, почему.
Он не создал ее из глаза - чтобы она не подглядывала,
не создал из уха - чтобы не подслушивала,
из сердца - чтобы не завидовала,
из мозга - чтобы не умничала,
из языка - чтобы не была болтлива.
Бог создал женщину из ребра, чтобы она была скромна и невидима.
Давайте поднимем наши бокалы за наших скромных и незаметных подруг - за наших жен, за нашу любовь к ним и скажем:
- О женщина! Из ребра моего сотворенная, как могу я тебя не любить!
За вас, дорогие наши женщины!

Жена на людях должна быть дамой, дома - хозяйкой, в постели - проституткой.
За великое искусство быть женщиной!!!

Большая часть любовного влечения состоит из разговоров.
Выпьем же за приятных собеседниц.

Авантюрная женщина - та, которая любую авантюрную затею превращает в любовную увертюру.
За авантюрных женщин!

Жили были две Розы: Красная и Белая. Обе они любили далекое Море, но поскольку жили от него далеко, то ждали, когда оно само придет к ним.
Наконец Белой Розе надоело ждать, и она решила сама отправиться к своему возлюбленному. Встретил ее в дороге Шмель и говорит:
- Роза, ты такая красивая, дай мне один лепесток!
Та не смогла отказать и дала один лепесток Шмелю. Следом за Шмелем прилетели Пчелы, за Пчелами - Муравьи, и т.д. и т.п. Когда же Белая Роза дошла до моря, у нее не осталось ни одного лепестка и Море не приняло ее.
Вслед за ней пошла к любимому и Красная Роза. Она не дала ни одного лепестка ни Шмелю, ни Пчелам, ни Муравьям, но пока она дошла до Моря, лепестки ее завяли, и Море тоже не приняло ее.
Мораль: дашь - завянешь, и не дашь - завянешь.
Так выпьем же за радости жизни!

Из дневника одной дамы, совершившей путешествие через Атлантику на корабле:
"Понедельник. Сегодня я обедала с капитаном за одним столом.
Вторник. Все утро провела на капитанском мостике.
Среда. Сегодня капитан сделал мне неприличное предложение.
Четверг. Капитан угрожает, что потопит корабль, если я не приму его предложение.
Пятница. Я счастлива. Сегодня ночью я спасла 500 человеческих жизней".
Так выпьем за наших спасительниц! За женщин!


Cценарии к празднику

Ах! Красны девицы!

В конкурсе-игре участвуют 10 девушек, по 5 человек от каждой команды. Соревнования проводятся в зале, середина которого свободна, стулья стоят по периметру для болельщиков и гостей состязания. Проводят игру два ведущих — девушка и юноша. По центру находятся стол и стулья для жюри, которое состоит из директора, двух юношей и двух учителей, желательно мужчин. По углам зала стоят столы с табличками, обозначающими названия салонов. За столами сидят «хозяйки» салонов, которые дают задания и заносят в «Чековые книжки» заработанные участницами конкурсов баллы.

Ведущая.
Здравствуйте, дорогие друзья!
Ведущий.
Здравствуйте. Мы от всей души приветствуем и поздравляем самую прекрасную половину человечества — наших Женщин и Девушек с их замечательным днем 8 Марта!
Ведущая.
Ты и меня поздравляешь?
Ведущий.
Конечно, ведь я тебе уже за кулисами сделал комплимент и выразил свое восхищение!
Ведущая.
Да, припоминаю. Ты назвал мою прическу «взрыв на макаронной фабрике». Ничего себе комплимент!
Ведущий.
Так ведь я ее заметил! И… восхитился!
Ведущая.
Знаешь, честно говоря, мне бы хотелось, чтобы меня замечали и говорили более лестные комплименты не только 8 Марта!
Ведущий.
Ну, я тебя еще на Новый год помню, ты была даже чуть лучше Бабы-Яги! Я тебе об этом говорил, помнишь?
Ведущая.
Да, такое не забывается. Постарайся сегодня замечать в участницах нашей игры обаяние, очарование, красоту и свои восхищения выражай более изысканно, чтобы не обидеть наших конкурсанток. Они и без тебя волнуются!
Ведущий.
Слушаюсь и повинуюсь, сударыня! Так пойдет?
Ведущая.
Замечательно, ты схватываешь все на лету.
Ведущий.
Итак, приглашаем наших участниц конкурса! Музыка!

Выходят участницы соревнования и выстраиваются по обе стороны ведущих.

Ведущая.
Еще раз поприветствуем наших девушек!
Ведущий.
Дорогие друзья, наши «Красны девицы», чтобы начать игру, возьмут у меня по конверту и ответят на вопросы, которые находятся в них.

1-й конверт: Время пробуждения природы. (Весна).
2-й конверт: Сокровенное желание. (Мечта).

Ведущий.
Прекрасно, мы знаем, что одна команда называется «Весна», а вторая — «Мечта»! Наше соревнование называется «Весенний променад по различным салонам».

Ведущий выдает каждой команде «Чековые книжки», куда будут заноситься заработанные ими баллы.

Ведущая.
Итак, девушки совершат первый легкий променад, то есть прогулку, в салон «Изящных искусств».

Первый променад. Салон «Изящных искусств».
Хозяин салона «Художник» дает задания:
— нарисовать эмблему команды;
— сочинить девиз команды;
— ответить на вопросы хозяина — «Художника»;

Примерные вопросы:
— Какие жанры изобразительного искусства вы знаете? — Натюрморт, пейзаж, портрет, рисунок, роспись, арабеска, фреска и т. д.
— Как называется композиция из стекла, пропускающего свет, и встроенная в оконный проем? — Витраж.
— Как называется дощечка для смешивания красок? — Палитра.
— При смешивании каких цветов можно получить зеленый цвет? — Синий и желтый.
— Какой цвет получится, если смешать красную и синюю краску? — Фиолетовый.
— Рисунки, выполненные карандашом, углем, тушью или краской одного цвета, относят к … — Графике.
— Жанр изобразительного искусства, воспроизводящий природу? — Пейзаж.
— Что такое натюрморт? — Композиция из продуктов, овощей, фруктов, цветов, посуды, дичи…

Ведущий.
Продолжим наши прогулки по салонам.

Второй променад. Салон «Грация и элегантность».
Встречает девушек в салоне «Модистка», которая дает задания:
1. Сконструировать из подручных средств (бумаги и газет, клея, ножниц, булавок и т. д.):
— универсальный костюм XXI века на все времена года;
— универсальный школьный костюм XXI века на все случаи жизни.
2. Грациозно пронести на голове книгу.
3. Продемонстрировать костюм, проходку по "подиуму".
4. Прокомментировать костюм.
5. Ответить на вопросы.
Примерные вопросы:
1. Назовите имена знаменитых современных кутюрье. — Валентино, Карден, Зайцев, Юдашкин, Лагерфельд, Пако Рабана, Гуччи, Версаче и др.
2. Назовите три классические длины женского платья. — Мини, миди, макси.
3. В какой стране в национальном мужском костюме присутствует юбка? — В Шотландии.
4. Что такое фижма? — Каркас в виде обруча, который вставляют под юбку у бедер.

Ведущая.
Наши участницы великолепно делают променад по салонам, проявляя не только эрудицию, находчивость, выдумку, но и завидную грациозность, элегантность. Уважаемые зрители, высокочтимое жюри, надеюсь, вы уже отмечаете для себя самых достойных на звание «Королева Красоты», «Царица Эрудиции», «Принцесса Очарования», «Супер-мастерица», «Прима Грации», «Принцесса Музы».

Третий променад. «Светский салон».
Литературно-музыкальный. Здесь участниц встречают «Музыкант» и «Литературный критик», которые дают задания:
1. Инсценировать одну из басен И.А. Крылова:
— «Ворона и Лисица»;
— «Квартет»;
— «Лебедь, Рак и Щука»;
— «Стрекоза и Муравей».
2. Объединить романтические пары.
На листочках заранее написаны имена героев, которые перепутаны.
Пушкин — Н. Гончарова, Антоний — Клеопатра, Ростропович — Вишневская;
Иван — Марья, Руслан — Людмила, Пигмалион — Галатея, Мастер — Маргарита;
Джон Леннон — Йоко Оно, С. Есенин — А. Дункан и т. д.
3. Спеть частушки или русскую народную песню.
4. Спеть современную песню о любви, желательно под аккомпанемент (гитара, пианино, губная гармошка и т. д.).
5. Ответить на вопросы.
Примерные вопросы:
1. Назовите самый маленький ансамбль. — Дуэт, из двух человек.
2. Как называется веселый музыкальный спектакль с зажигательными танцами, остроумными диалогами? — Оперетта.
3. Назовите низкий мужской голос. — Бас.
4. Как называется лирическая песня, исполняемая ночью под окнами возлюбленной? — Серенада.
5. Высшее музыкальное учебное заведение. — Консерватория.
6. Как называется ансамбль из пяти человек? — Квинтет.
7. Высокий голос мальчика. — Дискант.
8. Что такое либретто? — Краткое содержание сюжета оперы или балета.
6. Отгадайте мелодию, назовите автора и его произведение.

Примерные произведения, фрагменты которых можно использовать в конкурсе, или то, что имеется в школьной фонотеке.
— Э. Григ «Песня Сольвейг».
— А. И. Хачатурян «Танец с саблями» из балета «Спартак».
— П. И.Чайковский «Первый концерт для фортепьяно с оркестром».
— Бетховен «Аппассионата» или «Лунная соната».
Можно использовать и современные мелодии.

Ведущая.
Давно известно шутливое изречение, что путь к сердцу мужчины лежит через его желудок. Это проверят наши девицы-красавицы в четвертой прогулке в «Салон кулинарного искусства», где их встретит «Главный шеф-повар».

Четвертый променад. «Салон кулинарного искусства».
Задания:
— Сделать из предоставленных продуктов бутерброд.
— Дать название бутерброду и прорекламировать его.
— Сервировать завтрак или ленч.
Бутерброды дают попробовать «Главному шеф-повару» и жюри.

Ведущие.
На этом наш променад подошел к концу.

Участницы сдают свои «Чековые книжки» жюри для подведения итогов. Жюри имеет 5 поощрительных баллов, которые добавляет командам или отдельным участницам конкурса. Объявляются результаты командной игры. Команды награждаются призами. Вручаются почетные звания и ленты победительницам — «Царица Эрудиции», «Принцесса Очарования», «Прима Грации», «Супер-мастерица», «Кулинарный Гений», «Вдохновенная Муза» и главное звание — «Королева Красоты»! Участницы награждаются призами.

ПОЗДРАВЛЕНИЕ С ВОСЬМЫМ МАРТА

Вед.1 Спешит 8-е Марта к нам.
Пора поздравить милых дам!
Мы крепко их обнять хотим
И посвящаем шлягер им!

Мужчины поют песню на мотив «Наш Борька - бабник»:

У нас тут много женщин
И мало пацанов!
Зато здесь много умных
И нету дураков!

И в День 8-го Марта
Все наши мужики
За милых женщин выпить
Совсем не дураки!

Припев:

Наш Вовка - бабник, и Сашка – бабник,
Серёжка тоже бабник хоть куда!
А тот не бабник,
Кто в этот праздник
Не поздравляет милых женщин никогда!

Ты посмотри налево,
Направо посмотри!
Красавицы снаружи
И добрые внутри!
Порою пожалеешь,
Что ты не холостой!
Так хочется налево,
А ты идешь домой!

Припев.

Желаем в женский праздник
Цвести на радость всем!
Подарков много разных
И никаких проблем!

Побольше вам здоровья,
Поменьше вам забот!
Вас окружать любовью
Готовы целый год!

Припев.

Вед. 2 Вы все сегодня так прекрасны,
Так обаятельны, нежны!
Посмотришь – сразу станет ясно:
Вокруг дыхание весны!

Вед.2 На этой непростой работе,
Среди компьютеров, бумаг
Вы ярче прежнего цвётете,
Как будто рядом добрый маг,

Который подарил вам чудо
Быть молодыми, жить любя,
А стирку, кухню и посуду
Взял, безусловно, на себя!

Вед.1 Так будьте счастливы, здоровы,
За всё беритесь горячо,
А мы подставить вам готовы
Свое надежное плечо!

Вед.2 Желаем вам в делах удачи,
Любви красивой и большой!
Вы улыбаетесь, а значит,
Всё в жизни будет хорошо!

Вед.1 Насчет любви могу добавить следующее: любовь - это болезнь, при которой помогает только постельный режим!

- Какая же это болезнь? - говорит врач, - когда расходуется столько энергии! Это работа! - Какая же это работа? - говорит инженер, - когда основной агрегат стоит!
Это искусство!

- Какое же это искусство? - говорит актер, - когда нет зрителей!
Это наука!

- Какая же это наука? - говорит профессор, когда самый паршивый студент может, а я нет!
Так пусть все ваши мужчины остаются вечными студентами в любви!

Вед.2 А сейчас проверим , знаете ли вы мужчин!

Вед.1 На ваше имя, дорогие женщины, получены поздравительные телеграммы от известных людей , сказочных героев и ваших коллег, разумеется, тоже мужчин. Но все они так торопились, что забыли подписаться. Ваша задача - определить отправителя. Например,

Я ПОМОГУ РЕШИТЬ ЛЮБОЙ ВОПРОС!
С ПРИВЕТОМ НОВОГОДНИМ! …. ДЕД МОРОЗ

(Угадавшим вручаются чупа-чупсы или конфеты. Один читает, другой вручает)

ТЕЛЕГРАММЫ

ПОЗДРАВЛЯЮ ВСЕХ ХОЗЯЕК И СТРЯПУХ!
КУЛИНАРНЫХ ВАМ УСПЕХОВ! ………… ВИННИ ПУХ

ПУСКАЙ ВАС НАЗЫВАЮТ «РЫБКИ», «ЗАЙКИ»!
ПРИВЕТ И ПОЗДРАВЛЕЬЯ ОТ …. НЕЗНАЙКИ

ПРЕДПОЧИТАЙТЕ ТРАНСПОРТ ПЕШИЙ,
ХОДИТЕ В ЛЕС! С ПРИВЕТОМ… ЛЕШИЙ

НАДЕЮСЬ, КАЖДАЯ ТАКОГО ВСТРЕТИТ СКОРО!
С ПРИВЕТОМ МУЗЫКАЛЬНЫМ! ВАШ …. КИРКОРОВ

ПУСКАЙ ГЛЯДЯТ НА ВАС МУЖЧИНЫ ЛАСКОВО!
ПРИВЕТ И ПЕСНЯ НОВАЯ ОТ …. БАСКОВА

ПОБОЛЬШЕ ЕШЬТЕ ФРУКТОВ, ОВОЩЕЙ
И БУДЕТЕ ЗДОРОВЫ, ВАШ …. КАЩЕЙ

НЕ БОЙТЕСЬ ЖИЗНЬ НАЧАТЬ ПОРОЮ ЗАНОВО!
ПРИВЕТ ВАМ ОТ «МОСФИЛЬМА» И … РЯЗАНОВА

СЕГОДНЯ ВЫ ПРЕКРАСНЫ, КАК КАРТИНА!
ДАРЮ КЛЮЧИ ОТ СЧАСТЬЯ! ….. БУРАТИНО

ПУСТЬ КАЖДУЮ НАЙДЁТ ИВАН-ЦАРЕВИЧ!
УЛЫБОК ВАМ И ПЕСЕН! …. МАКАРЕВИЧ

ШУТОЧНАЯ СЦЕНКА
( за время зачитывания телеграмм герои должны переодеться)

Вед2 А сейчас, дорогие женщины, представьте себе, что вы находитесь на киностудии «БИЗНЕС-ФИЛЬМ»

Вед.1 Немало женских здесь талантов,
И вот собрали номинантов!

Вед.2 Хотя у нас не Голливуд,
Здесь тоже «Оскары» дают!

В дальнейшем один ведущий зачитывает название номинации, второй после небольшой паузы, чтобы всех заинтриговать, называет фамилию. Первый зачитывает стишок, второй вручает «Оскар», объявляя всем, что это за приз. На следующей номинации они меняются местами.

«ОСКАР» В НОМИНАЦИИ «СЕКС-СИМВОЛ ….» вручается
…… КАТЕ

Хотя «Секс-символ» наш она,
На удивление скромна.
А за рулём – вообще отпад!
С ней хоть куда уехать рад!

( Ей вручается мыло «Люкс» )

« ОСКАР» В НОМИНАЦИИ «ЖЕНЩИНА ГОДА» вручается
…… ГАЛИНЕ АНАТОЛЬЕВНЕ

Она всегда живёт на взлёте
И в личной жизни, и в работе!
И убедился весь завод –
В ней не кончается «завод» !

( Ей вручается заводная игрушка.)

И т.д.

Вед.2 У нас и правда, как в кино,
Сюжетов разных здесь полно!
Пусть процветает и растёт
Наш сериал из года в год!

Вед.1 Дорогие женщины! А сейчас ансамбль «…… девчата»
исполнит для вас частушки.
Мужчины надевают на голову платочки.

А давайте-ка, подружки,
Про любовь споём частушки!
Всё дела, да всё дела!
А весна уже пришла!

Мы красавицы такие,
Ноги прямо от ушей!
Женихов не с нашей фирмы
Прогоняем мы взашей!

С бригадиром я сидела,
Шёл директор через двор.
На него я загляделась,
Бригадира кто-то спёр!

Ты не дуй, подруга, губы,
Ты и так губатая!
Наши парни меня любят,
Я не виноватая!

Милый мне не сдал отчёт,
А я не опешила!
В коридоре догнала.
Оплеух навешала!

Третий год живу одна,
Холодна мне спальная!
Мне в окно труба видна
Очень сексуаальная!

Пока делала баланс,
Вся поисстрадалася!
Было 40 килограмм,
70 осталося!

Из-за сбыта у меня
Появилась талия,
А потом исчезли грудь,
Бёдра и так далее…

Я заказчика любила ,
Он всё время изменял!
Десять папок изменений,
И ни разу не обнял!

Мой милёнок с Автоваза
Говорит, что он богат.
Сделал крупные заказы,
Но пока что нет оплат!

Я, бывало, всем давала,
Сидя на скамеечке,
Не подумайте плохого -
Деньги до копеечки!

Мы частушки вам пропели
Хорошо ли плохо ли,
Лишь бы фирмы прибыль мы
С вами не прохлопали!

Вед.1 И напоследок от всей души хотим пожелать вам:

Пусть дети вас не огорчают,
Прекрасны будут, как цветы!
Пятерки в школе получают
И воплощают все мечты.

Вед.2 Только помните, что когда у Вас много детей - послушны они,
когда один ребенок - послушны Вы.

Вед.1 Пусть будет муж и милым другом,
И верным спутником для Вас!
Чтобы гордились Вы супругом,
Чтобы огонь в душе не гас!

Вед.2 Говоря : "Ты мой!", сразу уточняйте, что именно мыть!

Вед.1 Чтоб вы, придя домой с работы,
Имели силы пошутить,
Чтоб вас не старили заботы,
Чтоб не устали вы любить!

Вед.2 Возраст не спасает женщин от любви, но любовь спасает их от возраста!

Вед.1 И в этот светлый день весенний
Мы от души желаем вам
Всегда быть в форме, в настроении
И не вести подсчет годам!

Вед.2 Не забывайте, что возраст женщины определяют не годы, а мужчины!


Шуточные поздравления

Как хорошо с тобой лежать,
Шептать слова тебе на ушко,
Руками нежно обнимать,
Моя любимая.. подушка!

Я хочу тебя любимая, хочу обнять и поцеловать, раздеть и положить на кровать, укрыть одеялом и ...........спать....!

Я незнаю себя без тебя, без тебя все равно без себя, я не мыслю себя без тебя, так храни же себя для меня!

Ты что думаешь, что ты лучше всех? Что я о тебе постоянно думаю? что тебе нет равных? Что тысмысл моей жизни? Ну и правильно думаешь! Я от тебя безума!!!

Мое сердце и все другие органы принадлежат вам! Берегите их, сударыня!

Хочу всю ночь на тебе лежать, греть и нежно тебя обнимать. Чтоб тебе было уютно и жарко со мной.
Твое одеяло!

Твой пальчик в порыве стремится туда...
Ты делаешь это с любовью всегда,
И плано вводя, ты меня вспоминаешь,
Ты в страстном порыве... в носу ковыряешь!

Сегодня я к тебе приду, разденусь до гола, и ночь с тобою проведу в блаженстве до утра. Так хорошо с тобой бывать, моя любимая кровать.

У всех есть дети, у бабочек есть дети, у рыбок, у птичек, даже у собачек. Только у карандашика нет детей, потому что у него на конце резиночка!

Ну как такую не поздравить!

Прекрасная!
Все… тянется к тебе!

Сегодня я люблю тебя больше, чем вчера, но все же вполовину меньше, чем буду любить завтра.


User Journal
Стих

Давно всем надоели, как по мне,
Рассказы о любви и о весне.
Хочу напомнить вам сейчас, друзья,
Историю созданья бытия.

Пять дней трудясь, не покладая рук,
Бог создал все, ну просто все вокруг:
Луну и звезды, землю, свет и тьму,
Но что-то не понравилось ему…

Тогда Адама создал наш Творец,
Как мира сотворенного венец,
Но я надеюсь, что известно вам -
Не стал венцом творения Адам.

Когда от скуки пращур изнывал
Господь его молитве первой внял:
И создал Еву - символ красоты,
Живое воплощение мечты.

С тех пор уже прошло немало лет,
Но у мужчин других желаний нет.
У женщин же, насколько знаю я,
Не только в этом смысл бытия.

До сей поры всемилостливый Бог
Придумать лучше ничего не смог.
Настолько много женщине Он дал,
Что получился просто идеал.

Но все же в утешенье для мужчин
Обязан факт напомнить я один:
Как ни был бы прекрасен идеал
Господь его для нас лишь создавал


SuperQ.ru

Предлагаю Вам посетить сайт SuperQ.ru!

Здесь вы всегда сможете найти новинки из мира софта. Прямые ссылки на новые, а самое главное "полные" (если вы понимаете, что я имею ввиду) версии программ не оставят вас равнодушными. Кроме обзоров софта на SuperQ.ru вас всегда ждут наиболее интересные ссылки из всемирной сети и свежайшие скрипты!

SuperQ.ru - это ежедневные обновления, удобный и, главное, красивый дизайн, а также открытый для ваших мыслей форум! Заходите на SuperQ.ru и вы не пожалеете!


SpaceWeb

Уже более 5-ти лет, компания SpaceWeb предоставляет услуги профессионального платного хостинга. За это время, благодаря их принципу оказывать особое внимание к обслуживанию не только корпоративных клиентов, но и массового пользователя - SpaceWeb завоевали доверие более чем 4000 постоянных клиентов и вошли в первую десятку крупнейших хостинг-провайдеров российского Интернета.

Развивая свои услуги, SpaceWeb делает акцент, прежде всего, на качество предоставляемых услуг, добросовестность конкуренции и информационную открытость.

SpaceWeb уверены в правильности выбранной ими ценовой и сервисной политики, и могут гарантировать, что, обратившись к их услугам один раз, Вы станете их постоянным клиентом на долгие годы.

SpaceWeb
All Rights Reserved. ©2003-2005 by UserTeam.


PORTA

В результате стремительного развития за последние 5 лет PORTA сегодня - это первый по популярности российский он-лайн магазин, целиком посвященный портативной технике, который посещают до 15 тысяч человек ежедневно. Посетители покупают на PORTA, потому что доверяют им.

На PORTA Вы найдете новейшие модели портативной техники по выгодным ценам с возможностью доставки практически в любой город России. Быстро, надежно и БЕЗ ПРЕДОПЛАТЫ. Раньше такое было просто невообразимо!

PORTA - это не просто магазин. Это СООБЩЕСТВО любителей портативной техники. PORTA - настоящая энциклопедия! Ежедневные новости из мира Hi-Tech, бесплатная почтовая рассылка (более 20000 подписчиков).

Покупать на PORTA надежно: в отличие от многих интернет-магазинов, каждый покупатель PORTA получает кассовый чек и фирменную гарантию, а также возможность возврата денег (услуга MONEYBACK) без объяснения причин (срок - до 30 дней!).

PORTA

All Rights Reserved. ©2003-2005 by UserTeam.


Значительная часть Вашего дня проходит именно на работе! Вы постоянно крутитесь, вертитесь, уходите с головой в текущие дела и порой не успеваете уделять должного внимания женщинам. Не стоит забывать о том, что 8 марта они достойны внимания!

Возник этот праздник как день борьбы за права женщин. 8 марта 1857 года в Нью-Йорке собрались на манифестацию работницы швейных и обувных фабрик. Они требовали 10-часовой рабочий день, светлые и сухие рабочие помещения, равную с мужчинами заработную плату. Работали в то время женщины по 16 часов в сутки, получая за свой труд гроши. Мужчинам после решительных выступлений удалось добиться введения 10 часового рабочего дня. На многих предприятиях в США возникли профсоюзные организации. И вот после 8 марта 1857 года образовался еще один - впервые его членами стали женщины. В этот день во многих городах Нью-Йорка сотни женщин вышли на демонстрацию, требуя представления им избирательного права.

В 1910 году на Международной конференции женщин социалисток в Копенгагене Клара Цеткин выступила с предложением о праздновании Международного женского дня 8 марта, которое прозвучало, как призыв ко всем женщинам мира включиться в борьбу за равноправие. Откликаясь на этот призыв, женщины многих стран включаются в борьбу против нищеты, за право на труд, уважение своего достоинства, за мир. В 1911 году этот праздник впервые отмечался 19 марта в Австрии, Дании, Германии и Швейцарии. Тогда более миллиона мужчин и женщин приняли участие в манифестациях. Кроме права избирать и занимать руководящие посты, женщины добивались равных производственных прав с мужчинами.

А потом его отметили 12 мая 1912 года. В России впервые Международный женский день отмечался в 1913 году в Петербурге. В прошении на имя градоначальника было заявлено об организации "...научного утра по женскому вопросу". Власти дали разрешение и 2 марта 1913 года в здании Калашниковской хлебной биржи на Полтавской улице собралось полторы тысяч человек. Повестка дня научных чтений включала вопросы: право голоса для женщин; государственное обеспечение материнства; о дороговизне жизни. В следующем году во многих государствах Европы 8 марта или приблизительно в этот день женщины организовали марши в знак протеста против войны.

В 1917 году женщины России вышли на улицы в последнее воскресенье февраля с лозунгами "Хлеба и мира". Через 4 дня император Николай II отрекся от престола, временное правительство гарантировало женщинам избирательное право. Этот исторический день выпал на 23 февраля по юлианскому календарю, который в то время использовался в России, и на 8 марта по григорианскому календарю.

Международный женский день 8 марта с первых лет Советской власти стал государственным праздником. С 1965 года этот день стал не рабочим. Существовал и его праздничный ритуал. В этот день на торжественных мероприятиях государство отчитывалось перед обществом о реализации государственной политики в отношении женщин. Постепенно Международный женский день в стране терял свою политическую окраску.

После распада Советского Союза день 8 марта остался в перечне государственных праздников Российской Федерации. Отмечается Международный женский день и в странах СНГ: в Азербайджане, Грузии, Казахстане, Киргизии, Молдавии, Таджикистане, Туркмении, Украине, Белоруссии как Международный женский день; в Узбекистане как День матери; в Армении его отмечают 7 апреля как День материнства и красоты.

Праздник 8 марта - Международный женский день, когда женщины становятся объектом особенного пристального внимания мужчин, когда положительные эмоции наполняют воздух.